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Messaging Basics

This handset supports S! Mail and SMS messaging. Learn how to send and manage text messages.
Use S! Mail to exchange long text messages with SoftBank and other E-mail compatible handsets, PCs and other mobile devices.  
Send Graphic Mail and media files via S! Mail.
Use SMS to exchange short text messages with SoftBank handsets.

Note

・	S! Mail requires separate subscription.
・	Maximum message size is increased to 

2 MB. Sending messages might incur high 
Packet Communication charges depending 
on message size and your subscription.
・	Messages created on handset may not 

appear on other party's handset correctly.
・	Received Hangul messages are viewable.
・	Hangul may be deleted from sent message 

or appear as spaces on other party's 
handset.
・	Send message contains Hangul via E-mail; 

Hangul may be deleted even if message 
are sent to Hangul compatible mobile 
phone.

S! Mail1 SMS

Entry Items

Address ○ ○

Subject ○ ×

Attachment ○ ×

Text ○ ○

Character Limit
Up to 15,000 double-byte
30,000 single-byte characters (30 KB)2

Up to 70 single-/double-byte characters, or 
up to 160 single-byte alphanumeric3

Recipient
SoftBank mobile phones, other E-mail 
compatible mobile phones, PCs

SoftBank handset

Contents
Long text message, image, sound, Graphic 
Mail, and Feeling Mail4

Short text message
Transmit text, pictograms, and symbols, etc.

1Maximum message size is 2 MB including address, subject, message text, attachments, etc. (This applies to 
replay and forward S! Mail messages). Change the limit for sending message size to 300 KB.

2Limit for text entry varies with attachment size etc.
3When Char-code is set to GSM 7 bit (fP.14-16).
4Exchange Feeling Mail only with compatible handsets.
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Customizing Mail Address

Change the alphanumerics before the @ in the 
address (account name).
Default: Account name consists of random 
alphanumerics.
For details, see SoftBank Mobile Website (http://
mb.softbank.jp/en/).
Customizing mail address may help reduce spam.

a	u → Settings → Custom mail 
address

b	Select English → Follow onscreen 
instructions
・	After customizing mail address, SoftBank 

sends a confirmation message.

c	u → Received msg. → Select a 
folder → Select message from 
Information → Yes

Advanced

s

●● Customize/Change Handset Mail Address (rP.14-12)

Creating/Sending Messages

Drafts and sent messages are saved in different 
folders.
Sent messages appear in Sent msg. and drafts in 
Drafts.
Create and send S! Mail/SMS, Graphic Mail, and 
attach files.

S! Mail

Note

・	Sending messages might incur high Packet 
Communication charges depending on 
message size and your subscription. 
Set Max creation size to 300KB to limit 
message size (fP.14-15).
・	Messages containing Hangul characters or 

attachments with Hangul characters are 
converted to UTF-8 character encoding. 
Character encoding remains as UTF-8 even if 
Hangul characters are deleted from message. 
If character encoding is UTF-8, Graphic Mail 
and Auto art will be unavailable.
・	If Hangul characters are entered in a message 

containing Japanese characters, Japanese 
characters in message are converted to UTF-
8 character encoding, and character count of 
Japanese characters increases by 1.5 times. 
If character count exceeds limit, Hangul 
characters cannot be entered.

・	Hangul characters are viewable only when 
other party uses Hangul compatible mobile 
phone.
・	Enter phone number in Recipient to send S! 

Mail containing Hangul characters. If mail 
address is entered, Hangul characters will 
not be viewable.
・	For Graphic Mail:
-	If text to be inserted (Notepad, Phone 

Book etc.) contains Hangul characters, 
Hangul characters will be deleted.
-	If attachment file name is Hangul, file 

name will be converted to nonamexx (xx 
is number).
-	If part of attachment file name is Hangul, 

Hangul characters will be deleted.
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Sending S! Mail

a	u → Create new
・	Alternatively, in Standby, press u for 1 + 

seconds to open Message creation window.

S! Mail Creation Window

b	Select Recipient field

c	From phonebook → Search and 
select Phone Book entry (fP.2-14 
Entry Search c)
・	Press u (Multiple) to select multiple 

addresses from Phone Book at once.

d	Select number or address

e	Select Subject field → Enter subject

f	Select Attach field, when attaching 
files to message (fP.4-4)

g	Select Enter Text field → Enter text

h	u (Send)

・	Send S! Mail from From history/From mail 
group/Enter number/Enter address (fP.4-16).
・	Enter SoftBank handset numbers or mail addresses 
in Recipient field. Add up to 20 recipients.
・	If c is pressed with address, subject or text 
entered or a file attached, an exit confirmation 
appears. Choose Yes to save to Draft and exit. 
Choose No to exit. Select Cancel to return to 
Message creation window.
・If y is pressed with address, subject or text 
entered or a file attached, an exit confirmation 
appears. Choose Yes to exit. Choose No to return 
to Message creation window.
・	Sent message is saved in Sent msg. or Unsent msg. 

If Auto delete (fP.14-14) is On (Except protected) 
and memory is full, the oldest sent messages are 
deleted automatically (except protected ones) to 
make room for new ones. If Unsent msg. is full 
or messages cannot be deleted automatically, 
memory full confirmation appears. Delete items 
and then send message.
・	During message creation, message size appears 

next to Create msg in Message creation window.

Attaching Files

Attach media files directly, or Phone Book/Calendar/
Tasks entries or Account Details as vcf file or vcs file.
Send messages up to 2 MB (including address, 
subject and text). If message size exceeds Max 
creation size, attached image size is changed 
automatically. Alternatively, if message size exceeds 
Picture auto resize, attached image size changes 
automatically. Changing its size temporarily is 
available (fP.4-18).
Attach up to 20 files per S! Mail message.

Note

・	Some attachments may be lost depending 
on recipient's handset status. For 
supported file types, see SoftBank Mobile 
Website (http://www.softbank.jp).
・	When attaching video, select a file recorded 

in Video (fP.7-9). If file is incompatible, a 
warning appears.

a	u → Create new → Select Attach 
field

b	Attach file

■	 To Attach Data Folder Files
Data Folder → Select a file location 
→ Select a file

■	 To Attach Images Captured by Camera
Take photo → Capture still image

■	 To Attach Video Recorded by Camera
Record video → Record video
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■	 To Attach Phone Book Entries (vcf file)
Phonebook details → Search and check 
entry (fP.2-14) → u (Add)

■	 To Attach Calendar/Tasks Entries (vcs 
file)
Calendar item → Select tab menu 
→ Schedule or Tasks → Highlight file
→ f (Attach)
・	To attach multiple files, select Calender 

item → i → Multiple → Check items 
→ u (Add).

■	 To Attach Memo Saved as VNT Format
Notepad → Highlight file → f (Select)
・	To attach multiple files, select Notepad 

→ i (Multiple) → Check items → u 
(Add).

■	 To Attach Account Details
Account details → u (Add)

・	To add files, select Attach field → i →  Add 
file, and repeat b.
・	When files are attached, file type indicators and 
file names appear in Attached file list. 

 : Image	  : Sound	  : Video

 : vcs file	  : vcf file	  : Other

Advanced

brP.4-16
●● Adding Address
●● Deleting Address
●● Removing Attached File
●● Inserting Information into S! Mail Messages
●● Moving Cursor to Top/End of Text
●● Adding Words to Dictionary (Japanese)
●● Setting Conversion
●● Saving to Drafts
●● Sending Feeling Mail
●● Resetting Feeling Setting
●● Setting Message Actions
●● Using Template to Create S! Mail
●● Viewing Graphic Mail
●● Saving Graphic Mail as Template

s

●● Change Message Text Font Size (rP.14-6)
●● Request/Cancel Delivery Report (rP.14-12)
●● Quote Text From Received Message (rP.14-12)
●● Select Reply Setting (rP.14-12)
●● Set "Reply to" Address (rP.14-13)
●● Show/Hide Transmission Progress Bar (rP.14-13)
●● Set/Cancel Auto Delete for Sent Messages When 
Sent Memory is Full (rP.14-14)

●● Set Max Creation Size (rP.14-15)
●● Set Message Sending Priority (rP.14-15)
●● Set Picture Auto Resize (rP.14-15)
●● Insert/Hide Signature (rP.14-15)
●● Edit Signature (rP.14-15)

SMS

a	u → Create new SMS

SMS Creation Window

b	Select Recipient field 

c	From phonebook → Search and 
select entry (fP.2-14 Entry Search c)

d	Select a phone number

e	Select Enter Text field → Enter text

f	u (Send)

・	Enter SoftBank handset numbers in Recipient field. 
Add up to 20 Recipients.
・	When entered text exceeds entry limit (fP.4-2), S! 
Mail conversion confirmation appears. Choose Yes 
to switch to S! Mail. When Hangul text is included, 
Hangul characters will be converted to UTF-8 
character encoding. 
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・	Sent message is saved in Sent msg. or Unsent msg. 
If Auto delete (fP.14-14) is On (Except protected) 
and memory is full, the oldest sent messages are 
deleted automatically (except protected ones) to 
make room for new ones. If Unsent msg. is full 
or messages cannot be deleted automatically, 
memory full confirmation appears. Delete items 
and then send message.

Advanced

brP.4-19
●● Adding Address
●● Deleting Address
●● Inserting Information into SMS
●● Adding Words to Dictionary (Japanese)
●● Setting Conversion
●● Saving SMS to Drafts
●● Converting SMS to S! Mail
●● Deleting All Text

s
●● Request/Cancel Delivery Report (rP.14-12)
●● Show/Hide Transmission Progress Bar (rP.14-13)
●● Set Mail Service Center Message Expiry Time (rP.14-16)
●● Set Message Center Number (rP.14-16)
●● Change Character Code (rP.14-16)

Graphic Mail

Creating Graphic Mail

Note

・	Message with Hangul characters cannot be 
converted to Graphic Mail.
・	For Graphic Mail, Hangul characters 

are not available. If text to be inserted 
(Notepad, Phone Book etc.) contains 
Hangul characters, Hangul characters will 
be deleted.

Examples:

・	 Changing font size and background color.

・	 Inserting image and pictograms in Data Folder.

・	 Scrolling characters to the left and the right.

・	 For other items, see "Sending S! Mail" (fP.4-16).

a	u → Create new → Select Enter 
Text field

b	i → Graphic Mail (Hold: Send 
Key)

Graphic Mail
Creation Window

c	Size → Large, Standard, or Small 
→ Enter text
・	To continue, press u (Decorate).

d	u (Decorate) → Background color

e	Select a background color

f	u (Decorate) → Image

g	Pictures → Select a file 
・	To insert Mail Art, select Mail Art.
・	If Memory Card is inserted, select from 

Digital Camera folder.

・	To capture image to insert, select Camera.

h	u (Decorate) → My Pict. 
→ Select a pictogram → c

i	u (Decorate) → i (Select area) → 
Move cursor to the first character 
→ f (Start) → Move cursor to the 
last character → f (End) → Effect

j	Scrolling
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k	Right to left

・	In Graphic Mail creation window, select Undo to 
reverse most recent change.
・	In Graphic Mail creation window, select Cancel 

→ Yes to cancel all graphic settings and return to 
text entry window.

Decorate S! Mail with Auto Art

a	u → Create new

b	Select Enter Text field → Enter text

c	楽デコ

d	Select Auto Art with u (Next) → 
f (OK)

Incoming Messages

Retrieve complete S! Mail messages automatically 
or manually.
Auto download: Mail Service Center sends 
complete S! Mail messages and attachments to 
handset. Manual retrieval: Mail Service Center 
sends S! Mail Notice. 
Retrieve complete message as required. Learn 
how to receive, confirm, reply to, or forward text 
messages.

Note

・	Receiving messages might incur high 
Packet Communication charges depending 
on message size and your subscription. 
Set receiving options → Auto receiving to 
Off to receive part of message (fP.14-15).
Select message to receive whole message.
・	Forwarding/reusing messages containing 

Hangul characters will convert to UTF-8 
character encoding. Character encoding 
remains as UTF-8 even if Hangul characters 
are deleted from message. If character 
encoding is UTF-8, Graphic Mail will be 
unavailable.

Viewing New Messages

When receiving new messages, in Standby, 
notification appears.

Note

・	Default: Handset retrieves complete S! 
Mail messages, including attachments. 
Depending on your contract, retrieval may 
incur charges. Set Manual Retrieval (fP.4-8).
・	Default: Receiving options → Auto 

receiving to On (Up to 1MB)/On (Up to 
300KB) 
Handset automatically retrieves complete 
S! Mail messages, including attachments. 
Set Auto receiving to Off to receive part of 
message (fP.14-15).
Select message to receive whole message. 
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a	Select notification
・	If messages are received out of Standby, 

sender numbers or mail addresses (names 
if saved in Phone Book), etc. scroll across 
Display top. Afterward  appears (fP.1-3, 
P.14-13).

Information Window
(Received Messages)

Number of
Messages Received

b	View message

Message Window
(S! Mail)

・	When a file is attached, a file name and thumbnail 
appear at the bottom of the message.
・	When a Delivery Report arrives,  flashes 
disappears. In Standby, a notification appears.
・	Received message is saved in Received msg. If 

Auto delete (fP.14-14) is On (Except protected)/
On (Only read) and memory is full, messages 
are automatically deleted the oldest first to make 
room for new ones. However, if Auto delete is 
On (Except protected), protected messages 
are not deleted. If messages cannot be deleted 
automatically, confirmation appears. Delete 
messages and retry. 

Retrieving Messages Manually

When Receiving options → Home auto settings
(fP.14-15) is set to Manual retrieval, S! Mail is 
temporarily stored on Mail Server; part of the received 
message is sent to handset as a reception notification. 
Retrieve complete messages from Mail Server.

a	u → Received msg.

b	Select a folder → Select a 
notification

c	Retrieve mail
・	If Max receiving size is set to 2MB 

and received message exceeds 300KB, 
confirmation appears. Select Within 
300KB/Maximum.



M
essaging

4-9

4

・	Message List Indicators
	 Unread Message Notification
	  : Priority high

	  : Priority standard

	  : Priority low

	 Read Message Notification
	  : Priority high

	  : Priority standard

	  : Priority low

Viewing from Message List

View messages from Received msg., Drafts, Sent 
msg., or Unsent msg.

a	u → Received msg., Sent msg. or 
Unsent msg. → Select a folder as 
required

Mail Folder List Window 
(Received Message)

b	Select a message

Message List Window
 (Received Messages)

Flag

Received Button

Saved Date and Time

Sender or Recipient
Address

Heading of Subject or
Message

・	Secret folders do not appear when Security → 
Secret mode is set to Hide. To show secret 
folders, press i → Unlock temporarily 
→ Enter Phone Password → f (OK).
・In Message list window, use s to scroll. Use s to 

select phone number in message → f (Select).
・	In Message window, press * / # for next/

previous message.
・	No Messages appears, when there are no 

messages in Received msg., Drafts, Sent msg., or 
Unsent msg. folders.

Message List

These indicators appear in message lists.

・	Received Message Indicators

Description
Icon

Unread Read

While Receiving S! Mail

S! Mail

Priority high    

Priority standard   

Priority low   

Media file inserted   

Message Notification

Priority high

Priority standard

Priority low

SMS

Saved to Phone

USIM Card SMS  

・	Draft Message Indicators

Description Icon

S! Mail  

Media file inserted  

SMS
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・	Unsent Message Indicators

Description Icon
S! Mail

S! Mail  

Media file inserted   

Resending

SMS

SMS

USIM Card SMS

・	Sent Message Indicators

Description Icon
S! Mail

S! Mail  

Media file inserted  

SMS

SMS

USIM Card SMS

Delivery Report

Unread S! Mail  

Unread SMS

・	If Security → Secret mode is set to Hide, and 
in Phone Book, Secret mode is set to On, only 
number or address appears for sent/received 
messages to/from secret entries.

Replying to Received Messages

a	u → Received msg.

b	Select a folder → Highlight 
message → u (Reply) to replay

c	Create a message (fP.4-4 S! Mail e)

・	Reuse received message to reply (fP.14-12).
・	Re: appears in Subject field automatically.
・	To send to all recipient, press u → Reply to all 

at b.
・	Alternatively, press u → Received msg.  

→ Select folder → Select message → i 
→ Reply/Reply to all → S! Mail/S! Mail 
(History)/SMS/SMS (History).
・	To reply with a preset template (Quick reply setting 

→ fP.4-21), press u (Hold:Quick) for 1 + seconds 
→ Select a template. 

Forwarding Received Messages

a	u → Received msg. → Select a 
folder

b	Select a message → i → Forward

c	Create a message (fP.4-4 S! Mail b)

・	Fw: appears in Subject field automatically.
・	To forward received SMS, select S! Mail or SMS.
・	Alternatively, press u → Received msg. → 

Select folder → Highlight message → i → 
Forward → S! Mail/SMS to forward.

Advanced

brP.4-21
●● Retrieving Part of Received Message
●● Forwarding Reception Notification/Server Mail
●● Calling Sender
●● Deleting Mail Server Messages via Notification

s

●● Change Quick Reply Message (rP.14-13)
●● Set Received Message Notice Content/Hide Notice 
(rP.14-13)

●● Select Secret Folder Message Notice Setting (rP.14-13)
●● Link External Light to Incoming Feeling Mail (rP.14-13) 
●● Link External Light Color to Incoming Feeling Mail 
(rP.14-13)

●● Link Vibration to Incoming Feeling Mail (rP.14-13)
●● Set Whether to Sound Handset When Feeling Mail 
Arrives (rP.14-13)

●● Link Ringtone to Incoming Feeling Mail (rP.14-13)
●● Set Feeling Mail Ringtone Duration (rP.14-13)
●● Change Font Size (rP.14-13)
●● Change Scroll Unit (rP.14-13)
●● Set Max Receiving Size (rP.14-15)
●● Set S! Mail Receiving Options (rP.14-15)
●● Set Auto Receiving Condition (rP.14-15)
●● Edit Auto Receiving Condition (rP.14-15)
●● Set Attached Image Appearance (rP.14-15)
●● Set Attached Image Auto Playback (rP.14-15)
●● Set Attached Sound Auto Playback (rP.14-15)
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Using Messages

Handset automatically sorts messages into five 
folders by type.

Folder Message Type

Received msg. Received messages are saved

Drafts Incomplete messages are saved

Templates Created templates are saved

Sent msg. Sent messages are saved

Unsent msg.
Failed/Canceled/Outgoing 
messages are saved

Using Message Information

In Message creation window or notification, highlight 
sender, recipient, phone number or mail address to 
save to Phone Book, place a call, send message, etc.

Saving to Phone Book

a	u → Received msg. → Select a 
folder → Select a message 
→ Select phone number, mail 
address, or URL → Add to 
phonebook

b	Save a number to Phone Book

■	 To Save as a New Entry
New → (fP.2-13 Creating New Entries b)

■	 To Update Existing Entry
Update → Search and select entry (fP.2-14) 
→ Save a number to Phone Book (fP.2-13)

Saving to Bookmark

a	u → Received msg. → Select a 
folder → Select a message 
→ Select URL → Add to bookmark

b	f (Select) → Enter a title

c	u (Save)

Using Page Links

Use sender's address, phone number, mail address, or 
URL embedded in message text or Received message 
window.

a	u → Received msg. → Select a 
folder → Select a message

b	Use linked information

■	 To Place a Voice Call
Select a phone number → Voice call

■	 To Place a Video Call
Select a phone number → Video call

■	 To Edit a Number before Call
Select a phone number → Edit before call

■	 To Send a Message
Select a phone number or a mail address → 
(fP.4-4 S! Mail e,P.4-5 SMS e)

■	 To Access the Internet
Select URL → Open Yahoo! Keitai

・	To message to a phone number, select S! Mail or 
SMS then create message.
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Locking/Unlocking Messages/Templates

Lock a message/template or all messages in a folder. 
When deleting a locked message, confirmation 
appears. Cancel lock to delete.

a	u → Received msg., Drafts, 
Templates, Sent msg., or Unsent 
msg. → Select folder as required

b	Lock Message/Template

■ To Lock a Message/Template
Highlight message/template → i → 
Lock/Unlock → Selected

■ To Lock Multiple Messages
i → Lock/Unlock → Multiple → 
Check messages → u (Lock)

■ To Lock All Messages
i → Lock/Unlock → All

Deleting Messages/Templates

Deleting Messages

Delete specified messages or all messages in message 
folder.

a	u → Received msg., Drafts, Sent 
msg., or Unsent msg. → Select a 
folder as required

b	Delete Message

■	 To Delete a Message
Highlight message → i → Delete → 
Selected → Yes

■	 To Delete Multiple Messages
i → Delete → Multiple → Check 
messages → u (Delete) → Yes

■	 To Delete All Messages
i → Delete → All → Enter Phone 
Password → f (OK) → Yes

Deleting Templates

Delete specified templates or all saved templates.

a	u → Templates

b	Delete Templates

■	 To Delete a Template
Highlight a template → i → Delete 
→ Selected → Yes

■	 To Delete Multiple Templates
i → Delete → Multiple → Check 
templates → u (Delete) → Yes

■	 To Delete All Templates
i → Delete → All → Enter Phone 
Password → f (OK) → Yes

・	If protected messages or templates are included in 
the specified messages, a confirmation appears. 
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Saving Attached Files to Data Folder

a	u → Received msg. or Sent msg. 
→ Select folder → Select message

b	i → Save
■	 To Save Items

Items → Check files → u (Save) → Save 
to Pictures/Save to Pictograms/Save 
to Mail art/Save to Flash®/Save to 
Flash® Ringtones/Save to Ring songs・
tones/Save to Music

■	 To Save All My Pictograms
All My Pictograms

■	 To Save Received Graphic Mail as 
Template
As template → Enter template name

・	If files with same name exist, file name is 
renamed automatically.

Using Mail Group

Use Mail Group to send messages at once.

Creating Mail Group

a	f → Phone → Mail group 
→ f (New)
・	If Mail Group is saved, press i → New 

group.

b	Enter group name → Select group 
name → f (Add)

c	Search and select Phone Book 
entry (fP.2-14)

Sending Message to Mail Group

a	f → Phone → Mail group

b	Select Mail Group → f ( ) 
→ Create message (fP.4-4 S! Mail 
e)
・	Alternatively, highlight Mail Group 

→ u ( ).

Advanced

brP.4-22
●● Deleting Message
●● Setting Character Code
●● Reporting Received Message as Spam
●● Moving to Top/Bottom of the Message
●● Viewing Mail/Template Details
●● Sorting Messages
●● Set/Unset Message Flag
●● Changing Messages to Read/Unread
●● Moving SMS Message to Handset/USIM Card
●● Viewing Delivery Report
●● Canceling Sent Messages
●● Sending Unsent Messages after Editing
●● Viewing Error Details for Unsent Message
●● Sending Saved Template via S! Mail
●● Moving Template
●● Copying Template
●● Sorting Template
●● Managing Template
●● Forwarding Server Mail
●● Deleting Mail List Messages

s
●● Set/Cancel Auto Delete for Received Messages 
When Received Memory is Full (rP.14-14)

●● Set/Cancel Auto Delete for Sent Messages When 
Sent Memory is Full (rP.14-14)
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Managing Messages

Create folders in Received msg. and Sent msg., 
and set rules to each folder to sort messages 
automatically.  
Set security to created folders. Received msg. 
and Sent msg. folder cannot be deleted and the 
settings cannot be changed.
In received message lists, set flag to turn on/off 
the flag. Messages can be sorted by flag status.

Creating Folders

a	u → Received msg. or Sent msg.

b	i → Add new folder

c	Edit folder name
・	New folder appears at bottom of list.

・	Even if folders with same name exist, 
notification does not appear.

d	If confirmation appears, Yes/No
・	If Yes, see (fP.4-14 Sorting Messages c).

Moving Messages

a	u → Received msg. or Sent msg. 
→ Select a folder

b	Move Message

■ To Move a Message
Highlight message → i → Move to 
folder → Selected

■ To Move Multiple Messages
i → Move to folder → Multiple → 
Check messages → u (Move)

■ To Move All Messages
i → Move to folder → All

c	Select a destination folder

・	Received messages are saved to Received msg.
folder, and sent messages are saved to Sent msg. 
folder. To move back to the original folder after 
moving messages to another folder, operate b 
and select original folder.

Sorting Messages

Automatically sort sent/received messages to 
specified folder by number or address, etc. Sort 
messages by S! Mail subject or SMS text. Set up to 
20 rules per folder.

a	u → Received msg. or Sent msg.

b	Highlight folder → i → Auto sort
・	To add a sorting rule for selected folder, 

press i → Add rule.

c	Set sorting rule

■	 To Select Phone Number/Mail Address 
from Phone Book
Sender (for some windows, Recipient) 
→ From phonebook → Search and select 
entry (fP.2-14) → Select phone number or mail 
address

■	 To Select Phone Number/Mail Address 
from History
Sender (for some windows, Recipient) 
→ From history → Select tab menu → 
Sent/Received → Select a history

■	 To Select Phone Number/Mail Address 
from Group in Phone Book
Sender (for some windows, Recipient) 
→ From group → Select a group
・	Groups saved on USIM Card cannot be set 

as a rule.
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■	 To Enter Phone Number/Mail Address 
Directly
Sender or Sender (Partial match) (for 
some windows, Recipient) → (Enter 
number or Enter address When Sender 
(for some windows, Recipient) is selected) 
→ Enter phone number or mail address

■	 To Select a Rule from Text
Subject → Enter text to set as a rule

d	Yes/No
・	Select Yes to sort messages in Received 

meg./Sent msg.

・	Select No to sort only new messages.

e	u (OK)

Sorting Spam 

Messages from unknown mobile address are allotted 
to Spam folder without notice. 

a	u → Settings → Universal settings 
→ Anti-spam measures

b	Enter Phone Password → f (OK)

■	To Sort Unknown Address as Spam 
Unregistered → On

■	To Sort Message with Spam Filter
Spam filter → On → Spam filter → u 
(Edit) → (if address already exists, in the 
list, i → Add filter) → Sender/Sender 
(Partial match)/Subject → (fP.4-14 Sorting 
Messages c)

■	To Add Address to Permitted List
Permitted list → On → Permitted list → 
u (Edit) → (if address already exists, in the 
list, i → Add filter) → Sender/Sender 
(Partial match)/Subject → (fP.4-14 Sorting 
Messages c)
・	Available only when Spam filter/

Unregistered is On.

Advanced

brP.4-25
●● Changing Folder Name
●● Setting Secret to Folder
●● Deleting Folders
●● Viewing Message/Folder Details
●● Changing Sorting Rules
●● Deleting Sorting Rules

s
●● Change Received Message View (rP.14-13)
●● Change Sent Message View (rP.14-13)
●● Sort Unregistered Mobile Address as Spam (rP.14-14) 
●● Sort Message with Spam Filter (rP.14-14)
●● Add Address to Permitted List (rP.14-14)
●● Set Address for Report Spam (rP.14-14)
●● Select Save Location for Message (rP.14-14)
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Advanced Settings

Sending S! Mail

Specifying Recipient without Phone Book
In S! Mail creation window, select Recipient field

■	To Enter Address from History Records
From history → Select tab menu → Sent or 
Received → Select a record

■	To Select from Mail Group
From mail group → Select Mail Group

■	To Enter Phone Number Directly
Enter number → Enter phone number

■	To Enter Mail Address Directly
Enter address → Enter mail address

Adding Address
In S! Mail creation window, select Recipient field  
→ i → Add recipients

■	To Select from Phone Book
From phonebook → Search and select entry 
(fP.2-14) → Select phone number or mail address

■	To Enter Address from History Records
From history → Select tab menu → Sent or 
Received → Select a record

■	To Select from Mail Group
From mail group → Select Mail Group

■	To Enter Phone Number
Enter number → Enter phone number

■	To Enter Mail Address
Enter address → Enter mail address

・	 The number of addresses appears next to the 
Recipient field  in S! Mail creation window.

Viewing History Details
In S! Mail creation window, select Recipient field 
→ From history → Select tab menu → Sent or 
Received → Highlight history → u (View)

Deleting Messaging History Records
In S! Mail creation window, select Recipient field 
→ From history → Select tab menu → Sent or 
Received

■	To Delete a Record
Highlight record → i (Delete) → Selected

■	To Delete Multiple Records
i (Delete) → Multiple → Check records → u 
(Delete)

■	To Delete All Records
i (Delete) → All → Yes

Changing Address Type to To/Cc/Bcc
In S! Mail creation window, select Recipient field  
→ i → Change to To/Change to Cc/Change 
to Bcc

Deleting Address
In S! Mail creation window, select Recipient field

■	To Delete a Recipient
Highlight recipient → i → Remove → 
Selected

■	To Delete Multiple Recipients
i → Remove → Multiple → Check recipients 
→ u (Delete)

■	To Delete All Recipients
i → Remove → All → Yes

Viewing Attached File
In S! Mail creation window, select Attach field  
→ Select a file

Removing Attached File
In S! Mail creation window, select Attach field

■	To Remove an Attached File
Highlight file → i → Remove → Selected

■	To Remove Multiple Attached Files
i → Remove → Multiple → Check files 
→ u (Delete)

■	To Remove All Attached Files
i → Remove → All → Yes

Inserting Information into S! Mail Messages
In S! Mail creation window, while creating message, 
i → Insert

■	To Insert Notepad
Notepad → Select an item

■	To Insert Barcode
Bar code reader → (fP.10-8 Barcode Reader b)

■	To Insert Phone Number from Phone Book
Phonebook → Search and select entry (fP.2-14) 
→ Select an item
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■	To Insert Account Details
Account details → Select an item

■	To Insert Signature
Signature

■	To Insert a Part of Mail Address
Quick address list → Select an item

・	 For Graphic Mail, Hangul characters are not 
available. If text to be inserted (Notepad, Phone 
Book etc.) contains Hangul characters, Hangul 
characters will be deleted.

Moving Cursor to Top/End of Text
In S! Mail creation window, while creating message, 
i → Cursor position → Select an item

Adding Words to Dictionary (Japanese)
In S! Mail creation window, while creating message, 
i → Add to dictionary → (fP.2-12 Saving to User’s 
Dictionary b)

Setting Conversion
In S! Mail creation window, while creating message, 
i → Settings

■	To Activate/Cancel Prediction
Prediction → On/Off

■	To Activate/Cancel Learning
Learning → On/Off

■	To Activate/Cancel Auto Capitalization
Auto capitalization → On/Off

■	To Activate/Cancel Flexible Search
Flexible search → On/Off

■	To Reset Learning
Reset learning → Enter Phone Password 
→ f (OK) → Yes

■	To Clear Records of Pictograms/Symbols
Clear history → Yes

■	To Change Font Size
Font Size → Large/Standard/Small

■	To Change Cursor Movement Speed
Auto cursor → Off/Slow/Normal/Fast/Very 
fast

Saving to Drafts
In S! Mail creation window, i → Save to drafts
・	 Only messages with recipient, subject, or text 

entered, or file attached can be saved.

Sending Feeling Mail
In S! Mail creation window, i → Feeling setting 
→ Select a Feeling → Select pictogram

Resetting Feeling Setting
In S! Mail creation window, i → Reset feeling

Setting Message Actions
In S! Mail creation window, i → Action settings 

■	To Set Whether to Delete Automatically after 
the Other Party Reads the Message
Set auto delete → On/Off

■	To Set Reply Request
Reply request → On/Off → On
・	 When On is set, select Edit message from 

Reply request to edit a message.

■	To Restrict Message Forwarding
Forward NG → On/Off → On
・	 When On is set, select Edit message from 

Forward NG to edit a message.

■	To Restrict Message Deletion
Delete NG → On/Off → On
・	 When On is set, select Edit message from 

Delete NG to edit a message.

■	To Restrict Message Access with an Open 
Question
Quiz → On/Off → Open question 
→ Question → Enter question → Answer → Enter 
answer → Message (Correct) → Enter message 
when answer is correct → Message (Incorrect) 
→ Enter message when answer is incorrect 
→ u (Done)

・	 To edit question, select Edit question.

■	To Restrict Message Access with a Multiple 
Choice Question
Quiz → On/Off → Multiple choice question 
→ Question → Enter question → Highlight 
Answer field → g to select number → Select 
Example1 to 4 field to enter choices → Message 
(Correct) → Enter message when answer is 
correct → Message (Incorrect) → Enter message 
when answer is incorrect → u (Done)

・	 To edit question, select Edit question.
・	 When Action settings are set, the recipient's 

action can be set.
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Changing Maximum Size of Message
In S! Mail creation window, i → Sending 
options → Max creation size → 2MB/300KB
・	To view the size, in Standby, press u → Settings 

→ S! Mail settings → Sending options 
→ Max creation size (fP.14-15).

・	 If image files exceeding specified sizes are 
attached, the image file will be automatically 
resized.

・	When the setting is changed to 300KB while 
a message is being created, and an image file 
exceeding 300KB is attached, a message will 
appear informing the user that changes cannot be 
made until the attached file is deleted.

Requesting S! Mail Delivery Report
In S! Mail creation window, i → Sending 
options → Delivery report → On or Off
・	 Set On to receive a Delivery Report when a 

message is sent from the Mail Server to the other 
party. Set this option to message being created.

・	 If mail address is entered to Recipient field, sending 
messages fails.

Setting Reply Settings
In S! Mail creation window, i → Sending 
options → Reply settings → On or Off
・	 Set the address in "Reply to" address (fP.14-12).

Setting Message Priority
In S! Mail creation window, i → Sending 
options → Priority → Select an item

Setting whether to Delete Message from 
Server after Remote Forwarding
In S! Mail creation window, i → Sending 
options → Remote Fwd action → Select an item

・	 This function is available only when forwarding 
Server Mail message (fP.4-25).

Using Template to Create S! Mail
In S! Mail creation window, i → Launch 
template → Select a template

・	 If Subject or message is entered/file is inserted or 
attached/template is used, confirmation appears. 
Choose Yes to discard previous modifications and 
set up new template.

Sending S! Mail Automatically within Signal Area
In S! Mail creation window, i → Send Reservation 
→ Within network → Yes

Setting Delivery Time
In S! Mail creation window, i → Send Reservation 
→ Date & time → In Reserved date field, enter 
reserved date → In Reserved time field, enter reserved 
time → f (OK) → Yes

Changing Text Color
In Graphic Mail creation window, Font color → 
Select a color → Enter text

Blinking Text
In Graphic Mail creation window, Effect → Blink 
→ On → Enter text

・	 To enter normal text subsequently, in Graphic Mail 
creation window, select Effect → Blink → Off 
→ Enter text.

Aligning Text
In Graphic Mail creation window, Effect → Align 
→ Select an item → Enter text

Inserting BGM/Flash®/Line
In Graphic Mail creation window, Insert 
■	To Insert BGM from Data Folder

BGM → Ring songs・ tones or Music 
→ Select a file

■	To Record BGM to Insert
BGM → Record sound → Record sound (fP.10-11 
Recording Sound b) → i → Add to message

■	To Insert Flash®

Flash → Select a file

■	To Insert Line
Line

Canceling Inserted BGM
In Graphic Mail creation window with BGM, Insert 
→ Delete BGM

Changing Entered Text Color/Size/Effect
In Graphic Mail creation window with text entered, 
i (Select area) → Move cursor to the first 
character → f (Start) → Move cursor to the last 
character → f (End)
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■	To Change Font Color
Color → Select a color

■	To Change Font Size
Size → Select an item

■	To Change Effect
Effect → Select an effect → Select an item

■	To Cancel These Modifications
Undo

Viewing Graphic Mail
In Graphic Mail creation window, while creating 
message, i → Preview

Saving Graphic Mail as Template
In S! Mail creation window, i → Save as 
template → Enter file name

・	 Available only when text is decorated (fP.4-6).

Sending SMS

Specifying Recipient without Phone Book
In SMS creation window, select Recipient field

■	To Enter from History Records
From history → Select tab menu → Sent or 
Received → Select a log

■	To Select from Mail Group
From mail group → Select Mail Group

■	To Enter Recipient Phone Number
Enter number → Enter phone number

Adding Recipient
In SMS creation window, select Recipient field  
→ i → Add recipients

■	To Select from Phone Book
From phonebook → Search and select entry 
(fP.2-14) → Select phone number

■	To Enter from History Records
From history → Select tab menu → Sent or 
Received → Select a log

■	To Select from Mail Group
From mail group → Select Mail Group

■	To Enter Phone Number
Enter number → Enter phone number

・	 The number of recipients appears next to the 
Recipient field  in the SMS creation window.

Viewing History Details
In SMS creation window, select Recipient field  
→ From history → Select tab menu → Sent or 
Received → Highlight history → u (View)

Deleting Messaging History Records
In SMS creation window, select Recipient field  
→ From history → Select tab menu → Sent or 
Received

■	To Delete a Record
Highlight record → i (Delete) → Selected

■ To Delete Multiple Records
i (Delete) → Multiple → Check records → u 
(Delete)

■	To Delete All Records
i (Delete) → All → Yes

Deleting Recipient
In SMS creation window, select Recipient field

■ To Delete a Recipient
Highlight recipient → i → Remove → 
Selected

■ To Delete Multiple Recipients
i → Remove → Multiple → Check recipients 
→ u (Delete)

■ To Delete All Recipients
i → Remove → All → Yes
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Inserting Information into SMS
In SMS creation window, while creating message, 
i → Insert

■	To Insert Notepad
Notepad → Select an item

■	To Insert Barcode
Bar code reader → (fP.10-8 Barcode Reader b) 

■	To Insert Phone Number from Phone Book
Phonebook → Search and select entry (fP.2-14) 
→ Select an item

■	To Insert Account Details
Account details → Select an item

■	To Insert Signature
Signature

■	To Insert a Part of Address
Quick address list → Select an item

Adding Words to Dictionary (Japanese) 
In SMS creation window, while creating message, 
i → Add to dictionary → (fP.2-12 Saving to User’s 
Dictionary b) 

Setting Conversion
In SMS creation window, while creating message, 
i → Settings

■	To Activate/Cancel Prediction
Prediction → On/Off

■	To Activate/Cancel Learning
Learning → On/Off

■ To Activate/Cancel Auto Capitalization
Auto capitalization → On/Off

■ To Activate/Cancel Flexible Search
Flexible search → On/Off

■	To Reset Learning
Reset learning → Enter Phone Password → f 
(OK) → Yes

■	To Clear Records of Pictograms/Symbols
Clear history → Yes

■ To Change Font Size
Font size → Large/Standard/Small

■	To Change Cursor Movement Speed
Auto cursor → Off/Slow/Normal/Fast/Very 
fast

Saving SMS to Drafts
In SMS creation window, i → Save to drafts
・	 Available only when either recipient or text is entered.

Converting SMS to S! Mail
In SMS creation window, i → Change to S! 
Mail → Yes
・	 If SMS containing Hangul characters is converted 

to S! Mail, Graphic Mail will be unavailable.

Requesting SMS Delivery Report
In SMS creation window, i → Sending options 
→ Delivery report → On or Off
・	 Set On to receive a Delivery Report when a message 

is sent from the Message Center to the other party. 
Set this option to message being created.

Setting Mail Server Expiry Time
In SMS creation window, i → Sending options 
→ Expiry time → Select an item

Deleting All Text
In SMS creation window, i → Remove text → 
Yes

Sending SMS Automatically within Signal Area
In SMS creation window, i → Send Reservation 
→ Within network → Yes

Setting Delivery Time
In SMS creation window, i → Send Reservation 
→ Date & time → In Reserved date field, enter 
reserved date → In Reserved time field, enter 
reserved time → f (OK) → Yes
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Sending Graphic Mail

Setting Position to Add Auto Art
In S! Mail creation window, 楽デコ  → i (Settings) 
→ Pictogram → Inline+ Sentence end/
Sentence end → f (OK) → u (Send) 

・	 Enter message to add Auto art.

Setting Text Color/Text Size/Background Color
In S! Mail creation window, 楽デコ  → i (Settings) 
→ Text color/Text size/Background color 
→ On/Off → f (OK) → u (Send) 

・	 Enter message to add Auto art.

Changing Auto Art Theme
In S! Mail creation window, 楽デコ  → i (Settings) 
→ Select theme → Emotional character/Black 
& Simple/Normal → f (OK) → u (Send) 

・	 Enter message to add Auto art.

Using Templates

u → Templates → Select template → f (Mail) 
→ Send message (fP.4-16 S! Mail b to h) 

Received Messages

Retrieving Messages Manually

u → Retrieve new

Setting Display Size of Attached Image

u → Received msg. → Select folder → 
Select message → i → Settings → Picture 
appearance → Select an item

Retrieving Part of Received Message

u → Received msg. → Select folder

■ To Retrieve a Message
Highlight message → i → Retrieve mail → 
Selected

■ To Retrieve Multiple Messages
i → Retrieve mail → Multiple → Check 
messages → u (Retrieve) 

■ To Retrieve All Messages
i → Retrieve mail → All
・	 If Max receiving size is set to 2MB and received 

message exceeds 300KB, confirmation appears. 
Select Within 300KB/Maximum.

Forwarding Reception Notification/Server Mail

u → Received msg. → Select folder → Select 
notification → i → Forward → Select an item 
→ (fP.4-4 S! Mail b) 

・	 After selecting a folder, highlight notification → 
i → Forward → Select an item → (fP.4-4 S! 
Mail b).

Calling Sender

u → Received msg. → Select folder → Highlight 
message → i → Call → f ( ) / t

・	 The sender should be logged as a phone number.

Deleting Mail Server Messages via Notification

u → Received msg. → Select folder → Select 
notification → i → Delete → Select an item → 
Yes

Replying to a Message with a Predefined Template

u → Received msg. → Select folder → Select 
message → Press u (Hold:Quick) for 1 + seconds 
→ Select template

・	 After selecting a folder, highlight a message → 
Press u (Hold:Quick) for 1 + seconds → Select 
predefined template.

・	 After template is selected, message will be sent. 
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Using/Managing Messages

Viewing Attachment

u → Received msg., Sent msg., or Unsent 
msg. → Select a folder as required → Select 
message → Select a file

・	 To save a file other than image file to Data Folder 
before viewing, in Message window, select a file 
→ Save. For image file, in Message window, select 
a file → u (Save) → Save to Pictures/Save to 
Pictograms/Save to Mail art.

・	 To register attachment to vcf file or vcs file 
before viewing, in Message window, select a file 
→ Register to Phonebook, or Register to 
Calendar.

・	 If a file requiring Content Key is attached, a 
confirmation appears. To view the file, choose Yes 
and purchase or acquire Content Key.

・	 Select a file which allows play/view only once → 
Yes, a confirmation appears.

Changing Mail Group Name

f → Phone → Mail group → Highlight Group 
name → i → Rename group → Enter Group name

Deleting Mail Group

f → Phone → Mail group

■ To Delete a Mail Group
Highlight Mail Group → i → Delete → 
Selected → Yes

■ To Delete All Mail Groups
i → Delete → All → Yes

Removing Member in Mail Group

f → Phone → Mail group → Select group

■ To Remove a Member
Highlight member → i (Remove) → Selected

■ To Remove Multiple Members
i (Remove) → Multiple → Check members → 
u (Remove) 

■ To Remove All Members
i (Remove) → All → Yes

Viewing Sender & Recipient

u → Received msg. or Sent msg. → Select 
folder → Select message → i → View mail 
address 

Copying Message Content

u → Received msg. or Sent msg. → Select 
folder → Select message → i → Copy

■	To Copy Sender/Recipient Address
Address → Select address

■	To Copy Subject
Subject (fP.2-16 Specifying Range to Copy/Cut) 

■	To Copy Text
Message text (fP.2-16 Specifying Range to Copy/
Cut) 

Deleting Message

u → Received msg., Sent msg., or Unsent 
msg. → Select folder as required → Select message 
→ i → Delete → Yes

Setting Picture Appearance

u → Received msg. → Select folder as required 
→ Select message → i → Settings → Picture 
appearance → Select an item

Setting Font Size

u → Received msg., Sent msg., or Unsent 
msg. → Select folder as required → Select message 
→ i → Settings → Font size → Select an item

Changing Scroll Unit

u → Received msg., Sent msg., or Unsent 
msg. → Select folder as required → Select message 
→ i → Settings → Scroll unit → Select an 
item

Setting Character Code

u → Received msg. → Select folder → Select 
message → i → Char-code → Select an item

Reporting Received Message as Spam
u → Received msg. → Select folder → Select 
message → i → Report spam → u (Send) 

Moving to Top/Bottom of the Message

u → Received msg., Sent msg., or Unsent 
msg. → Select folder as required → Select message 
→ i → Scroll jump → Select an item

Viewing Mail/Template Details

u → Received msg., Templates, Sent msg. 
→ Select folder as required → Select message or 
template → i → Detail
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・	 Alternatively, press u → Received msg., Drafts, 
Templates, Sent msg., or Unsent msg. → Select 
folder as required → Highlight message/template 
→ i → Detail.

Sorting Messages

u → Received msg., Drafts, Sent msg. or 
Unsent msg. → Select folder as required → i
→ Sort by → Select an item 

・	 Sort messages by following items.
-	 By time (Time ↓ /Time ↑ ) 
-	 By recipients/sender (Recipients/Sender) 
-	 By read or unread messages (Read/Unread) 
-	 By subject (Subject) 
-	 By message size (Size) 
-	 By attachment (Attach) 
-	 By locked/unlocked message (Lock) 
-	 By flag (Flag) 

・	 When Recipients, Sender or Subject is selected, 
messages are sorted in order by single-byte symbol, 
single-byte number, single-byte alphabet, single-
byte Katakana, double-byte Hiragana, double-
byte Katakana, Hangul, Kanji, Pictograms, double-
byte number, double-byte symbol and double-byte 
alphabet. When Subject is selected, messages 
with Untitled appear first.

Set/Unset Message Flag

u → Received msg. → Select folder → Highlight 
message → i → Set flag (Press:1key)/Unset 
flag (Press:1key) 
・	 Alternatively, press u → Received msg.  → 

Select folder → Highlight message → 1.

Changing Messages to Read/Unread

u → Received msg. → Select a folder

■ To Change a Message to Read/Unread
Highlight message → i → Switch to unread/
Switch to read → Selected

■ To Change Multiple Messages to Read/
Unread
i → Switch to unread/Switch to read → 
Multiple → Check messages → u (Unread) / 
u (Read) 

■ To Change All Messages
i → Switch to unread/Switch to read → 
All
・	 Setting toggles according to each selection.

Moving SMS Message to Handset/USIM Card

u → Received msg., Sent msg. or Unsent msg. 
→ Select folder as required → Highlight SMS → i 
→ Move to USIM/Move to Phone
・	 Save up to ten messages to USIM Card. The 

number of messages that can be saved varies 
according to the USIM Card.

・	 When moving received SMS messages in a personal 
folder to USIM Card, a confirmation appears. 
Choose Yes to move to USIM Card.

Sending Draft Message

u → Drafts → Select message → u (Send) 

・	 When recipient is not entered, u (Send) is 
unavailable.

Editing & Sending Sent Messages

u → Sent msg. → Select folder → Select message 
→ u (Edit) → (fP.4-4 S! Mail b, P.4-5 SMS b) 

・	 Alternatively, press u → Sent msg. → Select 
folder → Highlight message → u (Edit).

Viewing Delivery Report

u → Sent msg. → Select folder → Select a 
message with Delivery report setting → i 
→ Report
・	 Available only when SMS or S! Mail with phone 

number in Recipient field is sent.

Canceling Sent Messages

u → Sent msg. → Select folder → Select 
message to cancel → i → Set sent cancel 
→ Yes → Let me cancel the mail transmitted 
sometime ago is sent

Sending Unsent Messages after Editing

u → Unsent msg. → Select message → i → 
Edit & Send → (fP.4-4 S! Mail b, P.4-5 SMS b) 

・	 Alternatively, press u → Unsent msg. → 
Highlight message → i → Edit.

Resending Unsent Messages

u → Unsent msg. → Highlight message → u 
(Resend) 

Viewing Error Details for Unsent Message

u → Unsent msg. → Highlight message → i 
→ Error details
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Viewing Saved Template

u → Templates → Select template

Editing Saved Template

u → Templates → Select saved template 
→ f (Mail) → Select Enter text field 
→ Edit message → i → Save as template → 
Enter file name

Sending Saved Template via S! Mail

u → Templates → Select template → i → 
Send via message → (fP.4-4 S! Mail b) 

Sending Template

u → Templates

■	To Send via Message
Highlight templates → i → Send → Via 
message → (fP.4-4 S! Mail b) 

■	To Send via Infrared
Via infrared → Check templates → u (Send) 
(fP.13-3) 

Moving Template

u → Templates 

■ To Move a Template
Highlight template → i → Move → Selected 
→ Select a destination

■ To Move Multiple Templates
i → Move → Multiple → Check templates 
→ u (Move) → Select a destination

■ To Move All Templates
i → Move → All → Select a destination

・	 To create new folder, press i (Create) → Enter 
folder name.

Copying Template

u → Templates

■	To Copy a Template
Highlight template → i → Copy → Selected 
→ Select a location to copy

■	To Copy Multiple Templates
i → Copy → Multiple → Check templates → 
u (Copy) → Select a location to copy

■	To Copy All Templates
i → Copy → All → Select a location to copy

・ To create new folder, press i (Create) → Enter a 
folder name.

Sorting Template

u → Templates → i → Sort by → Select an item

Managing Template

u → Templates → Select folder as required

■	To Change Template Name
Highlight template → i → Manage 
→ Rename → Enter name

■	To Create Folder
i → Manage → Create folder → Enter 
folder name

■	To Change Folder Name
Highlight folder → i → Manage → Rename 
folder → Enter folder name

■	To View Contents Key
i → Manage → Content key info 
→ Select Content Key

■	To Purchase/Acquire Contents Key
Highlight template → i → Manage 
→ Download Content key

Viewing Server Mail

u → Server mail → Retrieve mail list → When 
a confirmation appears, choose Yes

Updating Mail List

u → Server mail → Retrieve mail list 
→ u (Update) 

Receiving Mail List Message

u → Server mail

■	To Receive a Message

Retrieve mail list → If a confirmation appears, 
choose Yes → Highlight message → f (Get) 
Or

Retrieve mail list → If a confirmation appears, 
choose Yes → Highlight message → i → Get 
→ Selected

■	To Receive a Selected Message
Retrieve mail list → If a confirmation appears, 
choose Yes → i → Get → Multiple → Check 
messages → u (Get) 

■	To Receive All Messages
Retrieve mail list → If a confirmation appears, 
choose Yes → i → Get → All
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・	 Alternatively, select Retrieve mail list → If a 
confirmation appears, choose Yes → i 
→ Retrieve all.

Forwarding Server Mail

u → Server mail → Retrieve mail list → If a 
confirmation appears, choose Yes → Highlight message 
→ i → Remote forward (fP.4-4 S! Mail b) 

・	 Fw: appears in Subject field automatically.
・	 Set whether to delete message from Server after 

forwarding Server Mail message (fP.4-18 Setting 
whether to Delete Message from Server after 
Remote Forwarding).

Deleting All Server Mail

u → Server mail → Delete all → Enter Phone 
Password → f (OK) → Select item

Deleting Mail List Messages

u → Server mail → Retrieve mail list → If a 
confirmation appears, choose Yes

■	To Delete a Message
Highlight message → i → Delete → Selected 
→ Yes

■	To Delete Multiple Messages
i → Delete → Multiple → Check messages 
→ u (Delete) → Yes

■	To Delete All Messages
i → Delete → All → Enter Phone Password 
→ f (OK) → Yes

Viewing Server Mail Usage

u → Server mail → Server mail memory
・	 To update status, press f (Update).

Viewing Memory Status

u → Memory status → Select tab menu 
→ i (Count) / i (Size) 

・	 Received msg., Drafts, Sent msg. Unsent msg. 
and SMS (USIM) memory appears. 

・	 USIM Card SMS (USIM) appears in Count only.
・	 To delete contents of current item, select u (Delete) 

(fP.12-12 Deleting Registered/Saved Data).

Managing Folders

Changing Folder Name

u → Received msg. or Sent msg. → Highlight 
folder → i → Rename → Enter name

・	 Changing folder name for Received or Sent 
folder is not available.

Setting Secret to Folder

u → Received msg./Sent msg./Templates 
→ Highlight folder → i → Set/Unset secret 
→ Enter Phone Password → f (OK) → If a 
confirmation appears, press f (OK) 

・	 Secret folders are Hide in Secret mode. To cancel 
Secret Mode temporarily, press i → Unlock 
temporarily → Enter Phone Password → f (OK).

Viewing Message/Folder Details

u → Received msg./Sent msg./Templates → 
Highlight folder → i → Details

Deleting Folders

u → Received msg./Sent msg./Templates → 
Highlight folder → i → Delete/Delete folder 
→ Enter Phone Password as required → Yes
・	 Deleting Received folder and Sent folder folder 

are not available.

Changing Sorting Rules

u → Received msg./Sent msg. → Highlight 
folder → i → Auto Sort → Highlight rule → i 
→ Replace rule → (fP.4-14 Sorting Messages c) 

Deleting Sorting Rules

u → Received msg. or Sent msg. → Highlight 
folder → i → Auto Sort

■ To Delete a Rule
Highlight rule → i → Delete → Selected

■ To Delete Multiple Rules
i → Delete → Multiple → Check rules → u 
(Delete) 

■ To Delete All Rules
i → Delete → All → Yes 
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