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&@ Sound & Vibration
I Ringtones
(From Jp Main Menu b Settings

M Pre-installed Ringtones

Title

Composer

Pinwheel

Original

WALKURENRITT/DIE WALKURE

WAGNER RICHARD WILHELM

PARADE OF THE WOODEN

JESSEL LEON

Setting/Operation Default SOLDIERS

[ Change Ringtone Phone/Video OUVERTURE/GUILLAUME TELL ROSSINI GIOACCHINO ANTONIO
> Sound Settings — Ring Tones — Select an item — | Call: Pattern 1 DANCE OF THE KNIGHTS OP PROKOFEV SERGEJ S

Select Ring Tone = Select a type = Select a folder | Message: 64 NO 13

= Select a tone Tones WALTZ/COPPELIA BALLET SUITE | DELIBES LEO CLEMENT PHILIBERT
B Change Ringer Volume DANSE DES MIRLITONS/CASSE | CHAJKOVSKIJ PETR ILICH
> Sound Settings — Ringer Volume — Select a type | Level 4 NOISETTE OP 71A/ORI

to adjust vol

_._ m 0 acjust oume . PETER AND THE WOLF OP 67 PROKOFEV SERGEJ S
[ Disable 3D Sound Effect (Ringtone/Melody) ON - - -
> Sound Settings - Stereo/3D Sound — OFF Names of composers given abovle conform to JASRAC Website. Parts of titles

- may not appear due to Display size.

[ Set Ringtone Sound Output for Earphone* Earphone +
> Sound Settings = Earphone — Earphone Speaker
[ Set Message Ringtone Duration ON Ring time: I Charge Sound/Key Tone
> Sound Settings - Message Ring Tones - ’ . .

ON or OFF (- For ON, enter ring time) 5 sed ’ Main Menu P> Settings
I set Vibration Alert Setting/Operation Default
> Incoming Settings — Vibrator — Select an item | OFF I Set Key Tone

OFF

= Select a vibration pattern

* When earphone is connected and Sound Settings is set to Earphone,
ringtone sounds through earphone and speaker for incoming calls/
messages or alarms after about 20 seconds. Ringtone sounds only from

earphone for other events.

> Sound Settings — Key Tone - ON or OFF

OFF

M Charging Start/End Tone Off
> Phone Settings = Battery = Charge Sound - | ON




@ Display
I Display Settings

(From p Main Menu p> Settings b Display Settings

[ Change Display Color Scheme

Setting/Operation

Default

> Color - Select a color EP17-18)
| S_eE Ir_\terface Language AAE

> E5EE ~ English

[ Show New Call/Message when Handset Opens OFF

> Open for New - ON

[ Change Wallpaper '
> Internal Display — Stand-by Display —
Select an item = Select a folder = Select an image

([¥P.17-18)

[l Add Calendar to Wallpaper

> Internal Display — Stand-by Display -
Calendar — Select a view format = BG Image ON
or BG Image OFF (= For BG Image ON, select a
folder = select an image)

[ Change Outgoing Call/Message Image
> Internal Display — Select an outgoing type =
Select a folder = Select an image

([@P.17-18)

[ Change Incoming Call/Message Image

> Internal Display — Select an incoming type —
Select Calling Disp. ? = Select an image type =
Select a folder = Select an image

([@&P.17-18)

[ Change Battery/Antenna Indicator
> Internal Display = Battery Icon or Antenna Icon
- Select a pattern

([@&P.17-18)

[ Change Start-up Window
> Internal Display — Start-up = OFF, Message,

Pictures or Videos*

! For Flash® files, press in Standby to pause or resume a Flash® image.
? @ Setting applies to messages retrieved manually (/ncoming Options
(C¥P.17-14) set to Manual Retrieval) or when Server Mail is retrieved

(Retrieve New window cannot be changed).

3 @For Pictures or Videos: Select a folder = Select an image

® For Message: Enter text
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I Main Menu

(From Jp Main Menu b Settings b Display Settings
» Menu Icons

I Clock

(From Jp Main Menu b Settings p> Display Settings

» Internal Display » Clock

> Icon Clock — Select a pattern

Setting/Operation Default Setting/Operation Default
[ Change Main Menu Theme (©P17-19) [ Change Standby Clock Pattern '
> Select a pattern ' > Stand-by Clock - [x7|[Pattern] - Select a pattern | (C¥P.17-18)
[ Change Main Menu Icons - [@][Set]
> Customize — Select a menu = Select a folder = - [ Change Standby Clock Position ' 2
Select an image > Stand-by Clock — [=][Position] — Select a (©P.17-18)
M Change Main Menu Background pattern — [@ |[Set]
> Customize — Background Image — Select a - [ Change Standby Clock Size '
folder = Select an image > Stand-by Clock — [&)[Size] - Large or Small - | (C¥P.17-18)
[e][Set]
[ Change Standby Clock at Upper Right (lower
right in Landscape View) (C¥P.17-18)

' Highlight Stand-by Clock - [=][Play] to view Standby Clock.
2 Even if clock position is set to Pattern 2 - Pattern 12, clock appears in

Pattern 1 when:

@ Calendar, World Clock or Operator Name is set to appear in Standby

@ Time zone is set to other than GMT+9
@ Privacy Key Lock is active




I Back Light

(From Jp Main Menu b Settings p> Display Settings

I Font

(From Jp Main Menu - Settings b Display Settings

! During operation (except when in Standby or S! Appli is active), press and
hold to toggle ON/OFF.

? When set to Standard, Back Light illuminates with the same setting as
Lighting setting.

3 When set to Auto, Back Light is automatically adjusted according to
ambient light.

Setting/Operation Default Setting/Operation Default
[ Turn Back Light On/Off; Set Power Saver Mode ' [ Change Font Size by Function Standard
> Back Light Time — Lighting - ON or OFF - > Font Size — Select an item — Select a size
| . d ON+Saver
ée eCtL_O’r‘]IOT OFF in Power Saver Mode (- For ON, I Set Menu Font Sizes Collectively standard
nter - ight time) . - . > Font Size = Collective Setting = Large or Small *
| IIIumln.ate Ba.xck Light whl.le Charging . Standard 2 M Change Font Style .
>B.ac{( Light T{me d learglng - Constant Light > Font — Font 2
| le;(t B‘a;k L'_ght to Display Only LCD + Keys M Change Font Style (Incoming/Outgoing Call Window)
>Baf Lig _t Time ~ Area ~ LCD > Disp. Call/Recv # — Pattern 2
= Adjust.Brlgh.tness i ; * When set to Small, font size for Phone Book, Incoming/Outgoing Call
> Back Light Time — Brightness — Auto .
. Logs and text entry is set to Standard.

Select a brightness level
[l Set Back Light to Turn On Quickly oN
> Back Light Time — Soft Light & OFF
[ Disable Auto Image Compensation N
>LCD Al - OFF
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& Manner Mode

(From J» Main Menu b Settings » Incoming Settings

» Manner Mode Type

&I Incoming Settings

(From J» Main Menu b Settings » Incoming Settings

* Based on Key Tone setting (C¥P.17-2)

Setting/Operation Default
Setting/Operation Default Il Change Answer Setting (C%P.17-7) Any Key Answer
[ Set Manner Mode Type > Answer Setting = Quick Silent or OFF YR
> Manner Mode, Super Silent or User Mode Manner Mode I Answer Calls by Opening Handset
(- For User Mode, set individual items — [=| [Finish]) > Open-to-Ans. Call » Phone or Video Call Keep Ringing
M Default Settings by Mode Answer
Manner Mode [ Super Silent [ Driving Mode | User Mode I Hide Caller Image Saved in Phone Book oN
Answer Phone > Phone Book Image = OFF
Value set for Value set for ON OFF I Set [ Response (C%P.17-7) for Missed Call/New
Answer Phone | Answer Phone Message Notification ON
Vibrator > Info Notice Setting - ON or OFF
ON \ ON \ OFF \ ON - -
[ Activate Auto Answer with Earphone
In. Calls e OFF
Silent Silent Silent Silent > Auto Answer - ON - Enter ring time
Msg Ring T. [ Set Call Waiting Response
Silent ‘ Silent ‘ Silent ‘ Silent > In-call Management = Call Forwarding or Answer
Alarm Call Rejection
Silent \ Silent \ Silent \ Silent
Rec. Check Tone
ON \ OFF \ ON \ ON
Key Tone
OFF \ OFF \ * \ OFF
Mic Sensitiv.
Up [ Up [ Up [ Up
LVA Tone (Low battery alarm)
OFF \ OFF \ OFF \ OFF




Il Answer Setting Key Operations

Any Key To answer a call, press any of the following keys:
Answer Voice Call:[e], (7], (0] - (9], (3], (#), [cw), [=],
(), [, pof,

Video Call: [@],

Quick Silent | To cancel ringtone/vibration, press any of the following keys:
Voice Call/Video Call: (07 - (97, (%], (#), [, [=],

@] [a], ),

OFF To answer a call, press any of the following keys:

Voice Call/Video Call: [@],

® When [Voice Mail] is assigned to |=| indicated at the bottom of Display,
press |=| to start voice or video recording.

I Info Notice Setting Response

ON No Missed Calls/No Received Messages: Triple-beep
sounds
Missed Calls/Received Messages: Double-beep sounds
twice

KA R No Missed Calls/No Received Messages: Triple-beep

(Voice)* sounds

Missed Calls: Double-beep sounds; voice message
announces that you have a missed call

Received Messages: Double-beep sounds; voice message
announces that you have a new message

® When Vibrator is set for Incoming Settings, vibration activates with beeps.

In Manner Mode, only vibration activates.
® Set Side-keys Guard to OFF beforehand (C%P.11-8).
* Japanese only

& Date & Time

(From Jp Main Menu p> Settings b Date & Time

> Time Correction - OFF

Setting/Operation Default

[ Change Date and Time
> Date & Time = Enter year, date, time and time zone B
[ Display World Clock OFF
> World Clock - ON — 34 to select an area
M Activate Daylight Savings Time OFF
> Daylight Savings = ON
[ Deactivate Alarm while Operating Other

Functions Alarm
> Alarm Tone — Operation Preferred Preferred
[l Deactivate Automatic Time Correction via

Yahoo! Keitai ON
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& Call Settings
| call Time & Call Cost

(From Jp Main Menu - Settings b Call Settings

[l Set Handset Response when Closed during Call

Setting/Operation

Default

M Display Call Time/Cost '
> Call Time/Cost

[ Reset Total Call Charge/Time

> Reset = Enter Phone Password =
Reset Total Duration or Reset Total Cost = YES
(= For Reset Total Cost, enter PIN2)

[ Set Charge Limit ?

> Set Max Cost Limit - ON — Enter charge limit =
Enter PIN2

OFF

! May not be available depending on subscription status. In that case, Set

Max Cost Limit is not available.

? When set to ON, incoming/outgoing calls including emergency number

calls are disabled if charge limit is reached.

I Making & Receiving Calls
(From B Main Menu p> Settings

> Call Settings - Closing Clamshell - End the Call
No Tone or Hold Call *

[l Set Hold Tone On-hold Tone:

> Call Settings — Hold Tones — On-hold Tone or | On-hold Tone 1
Holding Tone — Select a tone Holding Tone:

JESU JOY OF
MAN's

[ Turn Off Noise Reduction N

> Call Settings — Noise Reduction - OFF

M Sound Alarm before Connection is
Disconnected High Tone

> Call Settings — Quality Alarm = OFF or Low Tone

M Sound Alarm until Line is Reconnected

> Call Settings = Reconnect Signal = OFF or High Tone
Low Tone

[ Call Service Numbers
(Service not available at present) B

> Call Settings — Service Numbers —
Select a service number =

I Specify Phone Book Entry to Call with Earphone

> Phone Settings = Headset Switch to Call - OFF

Voice Call = Search Phone Book = Select an entry

Setting/Operation

Default

[ Change Earpiece Volume
> Call Settings - Volume - [Z] to adjust volume

Level 4

* When Hold Call is selected: Speaker ON (Hold tone sounds from
speaker)/Speaker OFF (Hold tone does not sound from speaker)




@ Notification Light

(From J» Main Menu b Settings b Notification Light

& Text Entry

(From J» Main Menu b Settings b Phone Settings

p> Text Entry Method

[ Set Notification Light for Other Functions

> Select a function = ON or OFF, or P34 to select a
color

M View Notification Light Status*
> Confirm Status

* View Notification Light settings for incoming calls/messages, engaged

calls or upper Side Key commands.

> Learn in Secret Mode — Enter Phone Password =
OFF

Setting/Operation Default
[ Set Notification Light by Incoming Type Setting/Operation Default
(Voice/Video Calls or Messages) (P 17-18) ¥ Set Input Mode Input mode:
> Incoming - Select Color — Select a type = ' > Input Mode — Check input mode(s) to use = AI! N
P24 to select a color [=2][Finish] = Select a input mode to prioritize Prioritized
[ Change Notification Light Color Name for moie:
Incoming Call/Message B ?f/lsot e 1h)
> Incoming - Color - Edit Color Name - ouc
Select a color = Edit color name [ Hide Predictive Candidates/Context Forecast
[ Adjust Notification Light Color Tone for LIStd. N
Incoming Call/Message > Predict > OFF
> Incoming — Color - Adjust Color Tone - - [ Set Learning Feature Off for Secret Mode/
Select a color = Adjust color tone Secret Data Only on

M Delete All Learned Words
> Reset Learned Words — Enter Phone Password =
YES

—
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& Phone Book

(From Jp Main Menu b Phone Book b Settings

> Forwarding Image - OFF

Setting/Operation Default
I Change Save Location for New Entry Phone
> Save Settings = USIM or Ask Every Time
[ Change Phone Book Search Method
> Search Method — Select a method AKASATANA
| Changte Font Size Standard
> Font Size - Phone Book or Call Log = Large
[ Forbid Forwarding Phone Book Entry Images ON*

* If ON is selected, images can be forwarded via Infrared or IC transmission.

axm Voice Dial

(From Jp Main Menu p> Settings b Phone Settings

P> Voice Settings
Setting/Operation Default
M Activate Voice Dial Automatically OFF
> Auto Voice Dial - ON
[ Activate Voice Dial via Earphone OFF

> Voice Earphone Dial - ON

17-10

& Video Call

I Function Menus
(From Jp Main Menu p> Settings »> Video Call

Setting/Operation

Default

[ Change Incoming Image Quality
> Incoming Video Qlty - Quality Prioritized or
Motion Prioritized

Standard

[ Change Outgoing Alternative Image

> Select Images — Select a category —= Highlight
Original - [x7][Menu] - Change setting -
Select a folder = Select a file = [=2][Play] to view
image

Pre-installed

W Switch Earpiece On
> Loud Speaker - OFF

ON

M Switch to Voice Call when Video Call Fails
> Voice Call Auto Redial - ON

OFF




I Engaged Video Call Settings

(From Jp During a Video Call, [][Menu] > V. Call settings

> Focus — Select a focus type

Setting/Operation Default
[ Change Incoming Image Quality
> Visual preference - Quality Prioritizd or Normal
Motion Prioritized
[ Change Brightness 0
> Brightness — Select a brightness level
M Adjust Color Tone to Lighting Conditions .
., ) Automatic
> White balance — Select an environment
[ Change Color Tone
Normal
> Color mode set = Select a color tone
[ Enhance Image Quality in Low Light Conditions OFF
> Night mode - ON
W Set Focus
Landscape

& Digital TV
(From Jp Main Menu p> TV b User Settings

—
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Setting/Operation Default

M Hide Caption N
> Caption - OFF
[ Change View when Activating TV '
> First 3iew - Normal Screen ’ Wide Screen
M End Recording when Battery Runs Low Continue
> Rec. When Low Battery — Stop Recording Recording
[ Forbid Enhancing Frame Rate Automatically OFF
> Mobile W-Speed =+ ON
[l Change Image Quality . Dynamic
> Image Quality — Select an item
[ Deactivate Auto Volume oN
> Sound - Sound Effect - Auto Volume - OFF
[ Remaster Sounds from Earphone OFF
> Sound - Sound Effect » Remaster ' - ON
[ Add Listening Effect OFF
> Sound - Sound Effect = Listening ' = Select an item
[ Change Quality of Sound from Earphone Normal
> Sound - Sound Effect » Equalizer ' = Select an item
M Turn Off Speaker by Closing 832P while

Watching TV ON

> Sound = TV Sound While Closed - OFF

17-11
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[l Set Power Saving Mode 2
>ECO Mode - YES

Released

[l Set Back Light Duration while Watching TV
> Display Light — Lighting Duration —
Enter duration (min.)

Constant Light

[ Hide Images on Data Broadcast Sites

> Data Broadcasting = Images - OFF ON

[ Turn Off Sounds from Data Broadcast/Sites ON

> Data Broadcasting — Sound Effect - OFF

[ Show Confirmation on Data Broadcast

> Data Broadcasting — Reset Settings = YES B
M Hide Guide in Landscape View oN

>lcons = OFF

M Check TV Settings
> Check TV Settings

M Reset Channel List

> Reset Channel Setting — Enter Phone Password = YES

M Delete Information in Broadcasting Storage
Area

> Reset Storage Area = (Highlight an affiliated
channel =) [¥7|[Menu] = Delete this or

Delete all (= For Delete all, enter Phone Password)

- YES

[ Reset TV Settings

> Reset TV Settings = Enter Phone Password = YES

! Remaster/Listening/Equalizer Settings: C5P.5-8

17-12

? To cancel ECO Mode, perform same operation. When ECO Mode is set,
following settings automatically activate and cannot be changed.
When canceled, original settings return.

Mobile W-Speed: OFF
Image Quality: Normal
Remaster: OFF
Listening: OFF
Equalizer: Normal



& S! Quick News (Japanese)

IAuto Update/Deleting Information

I Display Settings (From Jp Main Menu b Entertainment b S! Quick News
p> Settings
(From p Main Menu p> Settings b Display Settings i i
» Internal Display > S! Quick News Settings Setting/Operation Default
_ . W Automatically Update Quick News in S! Quick
Setting/Operation Default News List ' 2
M Show Only Unread Items in Standby Unread + Read | | | =Auto Refresh — S! Quick News — Set update OFf
> Unread/Read Setting - Unread frequency
I Change Marquee Speed Normal [ Automatically Update General News (Once a
> Marquee Speed — Fast or Slow day) '? OFF
[ Hide S! Quick News > Auto Refresh - General - ON
> Display Settings - OFF ON (Show) [ Cancel Automatic Updates for Special News ON
> Auto Refresh - Special -+ OFF (Automatically
W Block Image Data ON (Show) update every 4

> Image Display - OFF

hours) ' ?

M Delete S! Quick News Information
> Del S! Quick News List - YES = Enter Phone
Password

! If calls are in progress at update time, auto update does not occur until

next update.
? Video Calls are rejected during auto update.

—
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& Messaging
I Universal Settings

(From p Main Menu p- Messaging p> Settings

»> Universal Settings

IS! Mail Settings
(From J» Main Menu > Messaging b Settings

» S! Mail Settings > Incoming Options

Setting/Operation

Default

[ Set S! Mail Download Condition (within Japan)

—
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Setting/Operation Seianls > Home Auto Setting - Download by Numbers or ﬁﬁto Dovnload
I Change Font Size*” Normal Manual Retrieval
> Font Size - Smalf or Large M Retrieve S! Mail Manually while Abroad o
I Set Scroll Unit in Text Entry/Preview Window Single Line > Roaming Auto Setting - Manual Retrieval Auto Downloa
> Scroll Unit = Half Screen or Whole Screen M Play Attached Music Files Automatically* OFF
| Confirm_ Message Delivery (Available when OFF > Auto Sound Play - ON (Not play back)
messaging to SoftBank handset numbers) (Not confirm) * When multiple sound files are attached, the first file plays
> Delivery Report - ON ! '
[l Change Anti-Spam Measures Setting stop@meiwaku.
> Anti-Spam Measures — Report Spam — Edit softbankmobile. I SMS Settings
recipient address = [=|[Finish] = YES o.jp
[l Reset Anti-Spam Measures Setting (From B Main Menu > Messaging b Settings
> Anti-Spam Measures = Report Spam — B P SMS Settings
Menu] = Reset Address — [<2][Finish] - Setting/Operation Default
[ Set Auto Delete Off (For Drafts or Sent/Unsent) N :E‘;:g;:?:nf:rnf;rt:nv; Center number _
> Auto Sent Msg Del -» OFF [ Set Input Character to English Japanese
W Set Auto Delete Off (For Incoming Mail) ON > Set Input Character - English (160char.) (70char)

> Auto Received Msg Del - OFF

* Character size in SMS or S! Mail subject field does not change. Check

17-14

preview to see actual size.

* Changing Message Center number may disable SMS.




& Internet
I Browser Display Settings

Yahoo! Keitai

(From p Main Menu P> Yahoo! Keitai b Set Yahoo! Keitai

PC Site Browser

(From p Main Menu p> Yahoo! Keitai ) PC Site Browser

P> Set PC Site Browser

activating) or Yahoo! Keitai (when switching) =
OFF

Setting/Operation Default

[ Font Size Normal
> Font Size = Large or Small
[ Scroll Unit Single Line
> Scroll Unit - Whole Screen or Half Screen
M Images Off oN
> Downloads = Display Image - OFF
[ Sound Off N
> Downloads — Play Sounds - OFF
[ Hide Warning Messages when Activating PC

Site Browser or Switching to Yahoo! Keitai*
> Warning Messages — PC Site Browser (when ON

* PC Site Browser only

I Memory Manager & Reset

Yahoo! Keitai
(From Jp Main Menu b Yahoo! Keitai ) Set Yahoo! Keitai
PC Site Browser

(From Jp Main Menu b Yahoo! Keitai p> PC Site Browser
»> Set PC Site Browser

Setting/Operation Default

M Clear Cache
> Memory Manager — Clear Cache - YES

[ Delete Cookies
> Memory Manager - Delete Cookies = YES

[ Delete User ID or Password Entered when
Authentication is Required -
> Memory Manager = Delete Certificates - YES

[l Set Data Storage Location to microSD Card*

Ph
> Save Settings = microSD one

* Yahoo! Keitai Browser only

—
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I Security Settings

Yahoo! Keitai

(From Jp Main Menu b Yahoo! Keitai ) Set Yahoo! Keitai

»> Security

PC Site Browser

((From Jp Main Menu b Yahoo! Keitai b PC Site Browser

p> Set PC Site Browser > Security

> Script —» Ask before Connect, OFF or
Ask Every Time

Setting/Operation Default
[ Set Auto Send Off for Manufacturer's Number
(for Authentication) ON (Send)
> Manufacture Number = OFF (Not send)
[ Set Not to Send Referer Information ON (Send)
> Send Referer - OFF
M Select whether or Not to Allow Cookies to Be
Stored on 832P ON (Save)
> Cookies = OFF or Ask Every Time
[ Select whether or Not to Run Scripts in Yahoo!
Keitai | Ask before
, . Connect
> Script = ON, OFF or Ask Every Time
[ Select whether or Not to Run Scripts in PC Site
B 2
rowser ON Run)

[ View Server Certificates Issued by Certificate
Authorities
> Root Certificates = Select an item

17-16

M Select whether or Not to Retain Authentication
Information

> Certificate Retention - Always Keep or
Not Keep

Keep While
Browsing

! Yahoo! Keitai Browser only
2 PC Site Browser only

I Reset
Yahoo! Keitai

(From Jp Main Menu b Yahoo! Keitai b Reset

PC Site Browser

(From Jp Main Menu b Yahoo! Keitai p> PC Site Browser

) Reset

Setting/Operation

Default

¥ Reset Browser Settings
> Restore Defaults - YES — Enter Phone Password

M Initialize Browser

> Initialized Browser = YES — Enter Phone
Password




@ S! Appli

(From J» Main Menu b S! Appli b S! Appli Settings

& Osaifu-Keitai®

(From J» Main Menu b Osaifu-Keitai b IC Card Settings

M Deactivate Vibration
> Vibration - OFF

ON

[ Sync microSD Card with S! Appli Library*
> Synchronize microSD

* Update S! Appli Library on microSD Card after using microSD Card in

another handset or PC.

> Interface Settings — Enter Phone Password —
Select an item = OFF

Setting/Operation Default Setting/Operation Default
[ Volume Level 4 M View IC Card Status B
> Volume - [T to adjust volume > IC Card Status
[ Backlight On/Off Follow General [ Disable Handset Response to Commands from
> Display Backlight - Always ON or Always OFF | Setting Reader/Writer AllON

—
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Default Settings

Default settings vary by handset color as below.

@ For operations, refer to respective setting sections.

Setting Black White Champagne Pink Red
Notification Voice Call A-Signal B-Signal C-Signal D-Signal A-Signal
Light Incoming Video Call A-Signal B-Signal C-Signal D-Signal A-Signal
(@P17-9) Message A-Rhythm B-Rhythm C-Rhythm D-Rhythm A-Rhythm
Side Key (Upper Side Key) A-Wave B-Wave C-Wave D-Wave A-Wave
Display Stand-by Display Black White Champagne Pink Red
Settings Position Pattern 10 Pattern 1 Pattern 10 Pattern 6 Pattern 1
(EFP173105) Stand-by Clock Size Large Large Large Large Large
Pattern Pattern 5 Pattern 5 Pattern 6 Pattern 5 Pattern 4
Icon Clock Pattern 6 Pattern 6 Pattern 6 Pattern 1 Pattern 6
Outgoing Image (Call/Message) Pattern 1 Pattern 1 Pattern 1 Pattern 2 Pattern 1
Incoming Image (Call/Message) Pattern 1 Pattern 1 Pattern 1 Pattern 2 Pattern 1
Menu Icons Pattern 1 Pattern 1 Pattern 1 Pattern 2 Pattern 1
Color Scheme Black White Gold Pink Red
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